Schwerer LAser hat 0/0 Werte

Ihr stößt auf Fehler, oder etwas kommt euch merkwürdig vor? Dann bitte hier posten. Nur ein Thema pro Beitrag
Gesperrt
Benutzeravatar
Toki
Schreiberling
Schreiberling
Beiträge: 138
Registriert: 3. Feb 2019, 20:40

Schwerer LAser hat 0/0 Werte

Beitrag von Toki » 4. Dez 2019, 18:45

nach der heutigen Korrektur sind die Werte der mittleren Lase auf etwa ein Drittel gefallen, der schwere Laser gleich am auf 0/0 :shock:
[TOK-HC] Toki

Play save, use condoms ! :!: :lol:

Obelix
Erfahrener Poster
Erfahrener Poster
Beiträge: 20
Registriert: 26. Jan 2019, 11:37

Re: Schwerer LAser hat 0/0 Werte

Beitrag von Obelix » 4. Dez 2019, 19:17

Bei mir auch!🙁

Daigoro
Hat was zu sagen
Hat was zu sagen
Beiträge: 238
Registriert: 6. Nov 2016, 02:46

Re: Schwerer LAser hat 0/0 Werte

Beitrag von Daigoro » 4. Dez 2019, 19:38

wurde soeben -glaube ich- korrigiert?!

Benutzeravatar
Toki
Schreiberling
Schreiberling
Beiträge: 138
Registriert: 3. Feb 2019, 20:40

Re: Schwerer LAser hat 0/0 Werte

Beitrag von Toki » 4. Dez 2019, 19:43

vermutlich fehlte EB bei den Werten, denn auch die mittleren haben jetzt etwas bessere Werte. Der SL hat jetzt glaube ich die "Grundwerte" mit Bau VZ 10
[TOK-HC] Toki

Play save, use condoms ! :!: :lol:

Obelix
Erfahrener Poster
Erfahrener Poster
Beiträge: 20
Registriert: 26. Jan 2019, 11:37

Re: Schwerer LAser hat 0/0 Werte

Beitrag von Obelix » 4. Dez 2019, 19:46

Jetzt passt es!

Warrior
Modist
Modist
Beiträge: 213
Registriert: 10. Okt 2017, 11:46

Re: Schwerer LAser hat 0/0 Werte

Beitrag von Warrior » 5. Dez 2019, 12:36

VR hat es korrigiert, nun schaut es doch passabel aus!

CLOSED
NECRONTYR

Gesperrt